<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Trump&#8217;s pick for health and human secretary takes office | wivb.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wivb.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'http://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js?m=1463486645h';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wivb.com&amp;id=67417884&amp;t=1486746770&amp;back=http%3A%2F%2Fwivb.com%2F2017%2F02%2F10%2Ftrumps-pick-for-health-and-human-secretary-takes-office%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwivb.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="wivb.com &raquo; Feed" href="http://wivb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="wivb.com &raquo; Comments Feed" href="http://wivb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="wivb.com &raquo; Trump&#8217;s pick for health and human secretary takes office Comments Feed" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="fV0qxQje2RqTe_ZkCmxYv9q6CI0Gd2sW6agTAnltDdQ">
<meta name="description" content="Buffalo News, Buffalo Weather | WIVB-TV News 4 Buffalo, NY | WIVB.com">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=488276218">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wivb">

<meta name='description' content='President Donald Trump&#039;s new health secretary took office Friday after becoming the latest Cabinet nominee to eke out a confirmation victory&hellip;' />
<meta name='news_keywords' content='' />
<meta name='twitter:site' content='@news4buffalo' />
<meta name='twitter:title' content='Trump&#8217;s pick for health and human secretary takes office' />
<meta name='twitter:description' content='President Donald Trump&#039;s new health secretary took office Friday after becoming the latest Cabinet nominee to eke out a confirmation victory&hellip;' />
<meta name='twitter:card' content='summary_large_image' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvwivb.files.wordpress.com/2014/10/light_toast.png" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-wallpaper.png?w=1000&h=800&crop=1 ), url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-repeater.gif );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-wallpaper.png ), url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-repeater.gif );} body .site-header .site-header-container{background-image: url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-wallpaper.png ), url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-repeater.gif );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #096aa0; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8Rv6UpNI2lTmgx/fx2KOIQ9hNwD94QAQRGjIEW/4RhUD/CqroPFYpBnV3lG6h2M4liCN5KyAfdgT21PbXFiwR4ReusH96Qqau/ToMm3Vf7sPUslkOf+G8oW/iRLMUeFNAKyTJ7Xwj3fzuPl1Ge4Ds8FYudrrg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwivb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/" />
<link rel='shortlink' href='http://wp.me/p4ySte-1vxq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwivb.com%2F2017%2F02%2F10%2Ftrumps-pick-for-health-and-human-secretary-takes-office%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwivb.com%2F2017%2F02%2F10%2Ftrumps-pick-for-health-and-human-secretary-takes-office%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump&#8217;s pick for health and human secretary takes office" />
<meta property="og:url" content="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/" />
<meta property="og:description" content="President Donald Trump&#8217;s new health secretary took office Friday after becoming the latest Cabinet nominee to eke out a confirmation victory in the bitterly divided Senate." />
<meta property="article:published_time" content="2017-02-10T16:57:27+00:00" />
<meta property="article:modified_time" content="2017-02-10T16:57:27+00:00" />
<meta property="og:site_name" content="wivb.com" />
<meta property="og:image" content="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="news4buffalo" />
<meta name="twitter:image:src" content="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@news4buffalo" />
<meta property="article:publisher" content="https://www.facebook.com/news4buffalo" />
<meta name="twitter:title" content="Trump&#8217;s pick for health and human secretary takes office" />
<meta name="twitter:description" content="President Donald Trump&#8217;s new health secretary took office Friday after becoming the latest Cabinet nominee to eke out a confirmation victory in the bitterly divided Senate." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=114" />
<link rel='openid.server' href='http://lintvwivb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwivb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wivb.com/osd.xml" title="wivb.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="83900655504" />
	<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="wivb.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Buffalo News, Buffalo Weather | WIVB-TV News 4 Buffalo, NY | WIVB.com" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wivb.com/feed/;icon-uri=http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = '3QAvFQDv8Lkx4yJU';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySte&#038;cscache=6&#038;csrev=127" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-359564 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="dpsdpswivb,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wivb.com,interactives.wivb.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:politics:trumps-pick-for-health-and-human-secretary-takes-office:detail';
			s.eVar1='news';
			s.eVar2='news:politics';
			s.eVar3='news:politics';
			s.eVar4='news:politics';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Trump&#8217;s pick for health and human secretary takes office';
			s.eVar23='';
			s.eVar25='The Associated Press';
			s.eVar41='news:politics:trumps-pick-for-health-and-human-secretary-takes-office:detail';
			s.eVar42='';
			s.eVar55='http://wivb.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:politics';
			s.prop3='news:politics';
			s.prop4='news:politics';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Trump&#8217;s pick for health and human secretary takes office';
			s.prop23='';
			s.prop25='The Associated Press';
			s.prop41='news:politics:trumps-pick-for-health-and-human-secretary-takes-office:detail';
			s.prop42='';
			s.prop55='http://wivb.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,politics';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9MDWB8"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-K9MDWB8");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-navigation" class="menu"><li class="menu-item"><a href="http://wivb.com/" rel="home">Home</a></li><li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-21095"><a href="http://wivb.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-21086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21086"><a href="http://wivb.com/category/news/">Local News</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21055"><a href="http://wivb.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://interactives.wivb.com/photomojo/gallery/17094/1/">Mug Shots</a></li>
	<li id="menu-item-21060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21060"><a href="http://wivb.com/category/news/call-4-action/">Call 4 Action</a></li>
	<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://interactives.wivb.com/photomojo/category/7/1/local/">Photo Galleries</a></li>
	<li id="menu-item-70288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70288"><a href="http://wivb.com/category/news/national/">National News</a></li>
	<li id="menu-item-74892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74892"><a href="http://wivb.com/category/news/international/">International</a></li>
	<li id="menu-item-21061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21061"><a href="http://wivb.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-323288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323288"><a href="http://wivb.com/category/news/politics/decision-2016/">Trump Transition</a></li>
	<li id="menu-item-333805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333805"><a href="http://wivb.com/category/holiday-season/">Holiday Season</a></li>
	<li id="menu-item-325528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325528"><a href="http://wivb.com/category/religion/">Religion</a></li>
	<li id="menu-item-118978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118978"><a href="http://wivb.com/category/news/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-21059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21059"><a href="http://wivb.com/category/news/new-york/">New York</a></li>
	<li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21063"><a href="http://wivb.com/category/news/business/">Business</a></li>
	<li id="menu-item-21064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21064"><a href="http://wivb.com/category/news/health/">Health</a></li>
	<li id="menu-item-70284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70284"><a href="http://wivb.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-94759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94759"><a href="http://wivb.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95228"><a href="http://wivb.com/category/news/whats-trending/">What&#8217;s Trending</a></li>
	<li id="menu-item-21093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21093"><a href="http://wivb.com/news/traffic/">Traffic</a></li>
	<li id="menu-item-134784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134784"><a href="http://wivb.com/category/news/wake-up/">Wake Up!</a></li>
</ul>
</li>
<li id="menu-item-21053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21053"><a href="http://wivb.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="http://wivb.com/latest-forecast-4-warn-weather/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21094"><a href="http://wivb.com/weather/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-21089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21089"><a href="http://wivb.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="http://wivb.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="http://wivb.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-180225" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-180225"><a href="http://wivb.com/blog-category/4-warn-weather/">Weather Blog</a></li>
	<li id="menu-item-181593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181593"><a href="http://wivb.com/weather/fall-foliage/">Fall Foliage</a></li>
	<li id="menu-item-70348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70348"><a href="http://wivb.com/free-wx-app">Free Weather App</a></li>
	<li id="menu-item-21087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21087"><a href="http://wivb.com/weather/weather-alerts/">Alerts</a></li>
	<li id="menu-item-40123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40123"><a href="http://wivb.com/closings/">Closings</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21118"><a href="http://wivb.com/weather/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21096"><a href="http://wivb.com/weather/canada/">Canada</a></li>
</ul>
</li>
<li id="menu-item-21054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21054"><a href="http://wivb.com/category/investigative/">News 4 Investigates</a>
<ul class="sub-menu">
	<li id="menu-item-21085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21085"><a href="http://wivb.com/category/investigative/">Investigations</a></li>
	<li id="menu-item-284512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284512"><a href="http://wivb.com/category/news/inside-the-epidemic/">Inside The Epidemic</a></li>
	<li id="menu-item-73309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73309"><a href="http://wivb.com/category/investigative/your-food/">Your Food</a></li>
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="http://wivb.com/category/investigative/dicey-dining/">Dicey Dining</a></li>
</ul>
</li>
<li id="menu-item-21056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21056"><a href="http://wivb.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21062"><a href="http://wivb.com/category/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-21058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21058"><a href="http://wivb.com/category/sports/buffalo-sabres/">Buffalo Sabres</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="http://wivb.com/category/sports/ub-bulls/">UB Bulls</a></li>
	<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://wivb.com/category/sports/buffalo-bandits/">Buffalo Bandits</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://wivb.com/category/sports/buffalo-bisons/">Buffalo Bisons</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21068"><a href="http://wivb.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://wivb.com/category/sports/scholar-athlete/">Scholar Athletes</a></li>
</ul>
</li>
<li id="menu-item-21082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21082"><a href="http://wivb.com/report-it/">Report It</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21090"><a href="http://wivb.com/live-streaming/">Watch Live</a>
<ul class="sub-menu">
	<li id="menu-item-21079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21079"><a href="http://wivb.com/live-streaming/">Watch News 4 Now</a></li>
	<li id="menu-item-21105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21105"><a href="http://www.cw23.com">The CW23</a></li>
	<li id="menu-item-24670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24670"><a href="http://wivb.com/tv-listings/">TV Listings</a></li>
</ul>
</li>
<li id="menu-item-21111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21111"><a href="http://wivb.com/more/free-mobile-apps/">More</a>
<ul class="sub-menu">
	<li id="menu-item-24673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24673"><a href="http://wivb.com/free-mobile-apps/">Free Mobile Apps</a></li>
	<li id="menu-item-204464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204464"><a href="http://wivb.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-24672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24672"><a href="http://wivb.com/email-newsletters/">Email Newsletters</a></li>
	<li id="menu-item-125309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125309"><a href="http://wivb.com/2016/04/27/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-175764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175764"><a href="http://wivb.com/category/company-listings/">Company Listings</a></li>
	<li id="menu-item-24671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24671"><a href="http://wivb.com/community-calendar/">Events Calendar</a></li>
	<li id="menu-item-21112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21112"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
	<li id="menu-item-29057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="http://wivb.com/category/wivb-tv-cw23-wnlo-community/">Community</a></li>
	<li id="menu-item-136927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136927"><a href="http://wivb.com/category/fun-4-families/">Fun 4 Families</a></li>
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://wivb.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-171784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171784"><a href="http://wivb.com/category/careers/">Careers</a></li>
	<li id="menu-item-177238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177238"><a href="http://wivb.com/broadcast-scholarship-canisius/">Broadcast Scholarship</a></li>
	<li id="menu-item-286935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286935"><a href="http://wivb.com/category/fall-festivals-company-listings/">Fall Festivals Company Listings</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wivb.com/" rel="home">
			<img src="https://lintvwivb.files.wordpress.com/2014/05/logo-wivb-large.png" alt="wivb.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://www.wivb.com/category/Weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">23&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 28&deg; F</li>
						<li>Lo: 25&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-21113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21113"><a href="http://wivb.com/latest-forecast-4-warn-weather/">Today&#8217;s Forecast</a></li>
<li id="menu-item-21114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21114"><a href="http://wivb.com/weather/radar">Radar</a></li>
<li id="menu-item-21115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21115"><a href="http://wivb.com/weather/7-day-forecast">7-Day</a></li>
</ul></div>										</nav>
									</section>

																			
	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://wivb.com/closings/">1 Closing</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wivb.com/" rel="home" class="home-link">Home</a>
															<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-21095"><a href="http://wivb.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-21086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21086"><a href="http://wivb.com/category/news/">Local News</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21055"><a href="http://wivb.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://interactives.wivb.com/photomojo/gallery/17094/1/">Mug Shots</a></li>
	<li id="menu-item-21060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21060"><a href="http://wivb.com/category/news/call-4-action/">Call 4 Action</a></li>
	<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://interactives.wivb.com/photomojo/category/7/1/local/">Photo Galleries</a></li>
	<li id="menu-item-70288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70288"><a href="http://wivb.com/category/news/national/">National News</a></li>
	<li id="menu-item-74892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74892"><a href="http://wivb.com/category/news/international/">International</a></li>
	<li id="menu-item-21061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21061"><a href="http://wivb.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-323288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323288"><a href="http://wivb.com/category/news/politics/decision-2016/">Trump Transition</a></li>
	<li id="menu-item-333805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333805"><a href="http://wivb.com/category/holiday-season/">Holiday Season</a></li>
	<li id="menu-item-325528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325528"><a href="http://wivb.com/category/religion/">Religion</a></li>
	<li id="menu-item-118978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118978"><a href="http://wivb.com/category/news/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-21059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21059"><a href="http://wivb.com/category/news/new-york/">New York</a></li>
	<li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21063"><a href="http://wivb.com/category/news/business/">Business</a></li>
	<li id="menu-item-21064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21064"><a href="http://wivb.com/category/news/health/">Health</a></li>
	<li id="menu-item-70284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70284"><a href="http://wivb.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-94759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94759"><a href="http://wivb.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95228"><a href="http://wivb.com/category/news/whats-trending/">What&#8217;s Trending</a></li>
	<li id="menu-item-21093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21093"><a href="http://wivb.com/news/traffic/">Traffic</a></li>
	<li id="menu-item-134784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134784"><a href="http://wivb.com/category/news/wake-up/">Wake Up!</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-359567" class="media-object  post-359567 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-news category-national post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wivb.com/2017/02/10/see-where-the-stars-will-watch-the-show-ahead-of-the-grammys/"  rel="bookmark"><img width="151" height="85" src="https://lintvwivb.files.wordpress.com/2016/12/0d29208cd0fa4dec8eb39c8ac66a063a.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - In this Feb. 24, 2016 file photo shows Adele onstage at the Brit Awards 2016 at the 02 Arena in London. Adele, who has five Grammy nominations, announced Tuesday, Dec. 6, including album, song and record of the year. (Photo by Joel Ryan/Invision/AP, File)" srcset="https://lintvwivb.files.wordpress.com/2016/12/0d29208cd0fa4dec8eb39c8ac66a063a.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwivb.files.wordpress.com/2016/12/0d29208cd0fa4dec8eb39c8ac66a063a.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="333794" data-permalink="http://wivb.com/2016/12/06/2017-grammy-awards-a-list-of-the-nominees-in-top-categories/adele-16/" data-orig-file="https://lintvwivb.files.wordpress.com/2016/12/0d29208cd0fa4dec8eb39c8ac66a063a.jpg" data-orig-size="512,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Feb. 24, 2016 file photo shows Adele onstage at the Brit Awards 2016 at the 02 Arena in London. Adele, who has five Grammy nominations, announced Tuesday, Dec. 6, including album, song and record of the year. (Photo by Joel Ryan\/Invision\/AP, File)&quot;,&quot;created_timestamp&quot;:&quot;1456346884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Adele&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adele" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2016/12/0d29208cd0fa4dec8eb39c8ac66a063a.jpg?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2016/12/0d29208cd0fa4dec8eb39c8ac66a063a.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/2017/02/10/see-where-the-stars-will-watch-the-show-ahead-of-the-grammys/"  rel="bookmark">See where the stars will be seated at the Grammy Awards</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-10T12:06:52+00:00"
				data-standard-view="2m"
			>2 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Where will people like Adele, Beyoncé and Keith Urban be sitting at the Grammy Awards in Los Angeles this Sunday?</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-359570" class="media-object  post-359570 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/ap/correction-pimento-spread-recall-story/"  rel="bookmark">Correction: Pimento Spread-Recall story</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-10T12:00:27+00:00"
				data-standard-view="8m"
			>8 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>CHESTER, S.C. (AP) — In a story Feb. 9 about a recall of Ruth’s Salads pimento cheese spread, The Associated Press reported erroneously wher&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-359569" class="title-object post-359569 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/romania-leader-charged-with-false-statements-can-go-to-trial/" rel="bookmark">Romania leader charged with false statements can go to trial</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-10T12:00:18+00:00"
				data-standard-view="8m"
			>8 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359564" class="title-object post-359564 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-national category-politics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/" rel="bookmark">Trump&#8217;s pick for health and human secretary takes office</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-10T11:57:32+00:00"
				data-standard-view="11m"
			>11 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359563" class="title-object post-359563 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-new-york">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/fire-kills-as-many-as-100-calves-at-northern-new-york-farm/" rel="bookmark">Fire kills as many as 100 calves at northern New York farm</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-10T12:00:20+00:00"
				data-standard-view="8m"
			>8 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21053"><a href="http://wivb.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="http://wivb.com/latest-forecast-4-warn-weather/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21094"><a href="http://wivb.com/weather/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-21089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21089"><a href="http://wivb.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="http://wivb.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="http://wivb.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-180225" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-180225"><a href="http://wivb.com/blog-category/4-warn-weather/">Weather Blog</a></li>
	<li id="menu-item-181593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181593"><a href="http://wivb.com/weather/fall-foliage/">Fall Foliage</a></li>
	<li id="menu-item-70348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70348"><a href="http://wivb.com/free-wx-app">Free Weather App</a></li>
	<li id="menu-item-21087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21087"><a href="http://wivb.com/weather/weather-alerts/">Alerts</a></li>
	<li id="menu-item-40123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40123"><a href="http://wivb.com/closings/">Closings</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21118"><a href="http://wivb.com/weather/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21096"><a href="http://wivb.com/weather/canada/">Canada</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wivb.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">23&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Broken Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">11&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SW 13</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">58%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">10&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:18 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:39 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Buffalo Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="http://www.wivb.com/latest-forecast-4-warn-weather/" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/web_4today_mobile.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/7-day-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/web_extended_mobile.jpg" border="0" width="90" height="50"></br>
7-Day</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/currents_mobile.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/web_radar_mobile.jpg" border="0" width="90" height="50"></br>
Buffalo Radar</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21054"><a href="http://wivb.com/category/investigative/">News 4 Investigates</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News 4 Investigates</h3>
					<ul class="sub-menu">
				<li id="menu-item-21085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21085"><a href="http://wivb.com/category/investigative/">Investigations</a></li>
	<li id="menu-item-284512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284512"><a href="http://wivb.com/category/news/inside-the-epidemic/">Inside The Epidemic</a></li>
	<li id="menu-item-73309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73309"><a href="http://wivb.com/category/investigative/your-food/">Your Food</a></li>
	<li id="menu-item-21074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21074"><a href="http://wivb.com/category/investigative/dicey-dining/">Dicey Dining</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-358900" class="media-object  post-358900 post type-post status-publish format-video has-post-thumbnail hentry category-investigative category-news post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wivb.com/2017/02/09/border-patrol-agents-question-staffing-along-northern-border/"  rel="bookmark"><img width="151" height="85" src="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="homeland-wide" srcset="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="358904" data-permalink="http://wivb.com/2017/02/09/border-patrol-agents-question-staffing-along-northern-border/homeland-wide/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png" data-orig-size="1429,783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homeland-wide" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/2017/02/09/border-patrol-agents-question-staffing-along-northern-border/"  rel="bookmark">Border Patrol agents question staffing along Northern border</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T18:37:58+00:00"
				data-standard-view=""
			>February 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>&#8220;We simply don&#8217;t have enough manpower,&#8221; Buffalo-based agent Dean Mandel told the House Homeland Security Committee in 2016.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-343712" class="media-object  post-343712 post type-post status-publish format-video has-post-thumbnail hentry category-investigative category-news post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wivb.com/2017/01/09/wny-congressman-joins-fight-for-domestic-violence-registry/"  rel="bookmark"><img width="151" height="85" src="https://lintvwivb.files.wordpress.com/2016/10/shannon12.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Shannon Pepper" srcset="https://lintvwivb.files.wordpress.com/2016/10/shannon12.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwivb.files.wordpress.com/2016/10/shannon12.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="314242" data-permalink="http://wivb.com/2016/10/04/wny-family-fighting-for-domestic-violence-registry/shannon12/" data-orig-file="https://lintvwivb.files.wordpress.com/2016/10/shannon12.png" data-orig-size="1083,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shannon Pepper" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2016/10/shannon12.png?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2016/10/shannon12.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/2017/01/09/wny-congressman-joins-fight-for-domestic-violence-registry/"  rel="bookmark">WNY Congressman joins fight for domestic violence registry</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-10T12:24:59+00:00"
				data-standard-view=""
			>January 10, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A Southern Tier family has new hope now that Congressman Tom Reed has joined the fight for a federal domestic violence registry.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-326285" class="title-object post-326285 post type-post status-publish format-video has-post-thumbnail hentry category-investigative category-news post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2016/11/14/agents-in-the-air-help-protect-the-border/" rel="bookmark">Agents in the air help protect the border</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-11-15T07:50:14+00:00"
				data-standard-view=""
			>November 15, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-322187" class="title-object post-322187 post type-post status-publish format-standard has-post-thumbnail hentry category-investigative category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2016/10/31/love-canal-lawsuits-continue-40-years-later/" rel="bookmark">Love Canal lawsuits continue 40 years later</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-10-31T18:47:22+00:00"
				data-standard-view=""
			>October 31, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-314241" class="title-object post-314241 post type-post status-publish format-video has-post-thumbnail hentry category-investigative category-news category-news-2 category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2016/10/04/wny-family-fighting-for-domestic-violence-registry/" rel="bookmark">WNY Family fighting for domestic violence registry</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-10-05T09:29:56+00:00"
				data-standard-view=""
			>October 5, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21056"><a href="http://wivb.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21062"><a href="http://wivb.com/category/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-21058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21058"><a href="http://wivb.com/category/sports/buffalo-sabres/">Buffalo Sabres</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="http://wivb.com/category/sports/ub-bulls/">UB Bulls</a></li>
	<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://wivb.com/category/sports/buffalo-bandits/">Buffalo Bandits</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://wivb.com/category/sports/buffalo-bisons/">Buffalo Bisons</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21068"><a href="http://wivb.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://wivb.com/category/sports/scholar-athlete/">Scholar Athletes</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-359384" class="media-object  post-359384 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/ap/competition-for-mountaineer-mascot-is-during-saturdays-game/"  rel="bookmark">Competition for Mountaineer Mascot is during Saturday&#8217;s game</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-10T08:20:17+00:00"
				data-standard-view="3h"
			>8:20 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>MORGANTOWN, W.Va. (AP) — West Virginia University has narrowed its search for the Mountaineer Mascot to four candidates, who will be judged &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-359364" class="media-object  post-359364 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/ap/alabama-hosts-kentucky-looking-to-topple-another-top-25-team/"  rel="bookmark">Alabama hosts Kentucky looking to topple another Top 25 team</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-10T08:20:17+00:00"
				data-standard-view="3h"
			>8:20 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Here are a few things to watch in the Southeastern Conference this week: GAME OF THE WEEKEND: No. 15 Kentucky at Alabama: Kentucky has lost &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-359336" class="title-object post-359336 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/allen-scores-21-hawaii-defeats-cal-poly-74-65/" rel="bookmark">Allen scores 21, Hawaii defeats Cal Poly 74-65</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-10T04:00:17+00:00"
				data-standard-view=""
			>4:00 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359330" class="title-object post-359330 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/murrays-30-leads-hot-pepperdine-past-byu-99-83/" rel="bookmark">Murray&#8217;s 30 leads hot Pepperdine past BYU 99-83</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-10T02:00:13+00:00"
				data-standard-view=""
			>2:00 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359328" class="title-object post-359328 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/aaron-scores-18-and-usc-cruises-past-oregon-state-92-66/" rel="bookmark">Aaron scores 18 and USC cruises past Oregon State 92-66</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-10T04:00:17+00:00"
				data-standard-view=""
			>4:00 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21082"><a href="http://wivb.com/report-it/">Report It</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21090"><a href="http://wivb.com/live-streaming/">Watch Live</a>
<ul class="sub-menu">
	<li id="menu-item-21079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21079"><a href="http://wivb.com/live-streaming/">Watch News 4 Now</a></li>
	<li id="menu-item-21105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21105"><a href="http://www.cw23.com">The CW23</a></li>
	<li id="menu-item-24670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24670"><a href="http://wivb.com/tv-listings/">TV Listings</a></li>
</ul>
</li>
<li id="menu-item-21111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21111"><a href="http://wivb.com/more/free-mobile-apps/">More</a>
<ul class="sub-menu">
	<li id="menu-item-24673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24673"><a href="http://wivb.com/free-mobile-apps/">Free Mobile Apps</a></li>
	<li id="menu-item-204464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204464"><a href="http://wivb.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-24672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24672"><a href="http://wivb.com/email-newsletters/">Email Newsletters</a></li>
	<li id="menu-item-125309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125309"><a href="http://wivb.com/2016/04/27/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-175764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175764"><a href="http://wivb.com/category/company-listings/">Company Listings</a></li>
	<li id="menu-item-24671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24671"><a href="http://wivb.com/community-calendar/">Events Calendar</a></li>
	<li id="menu-item-21112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21112"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
	<li id="menu-item-29057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="http://wivb.com/category/wivb-tv-cw23-wnlo-community/">Community</a></li>
	<li id="menu-item-136927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136927"><a href="http://wivb.com/category/fun-4-families/">Fun 4 Families</a></li>
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://wivb.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-171784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171784"><a href="http://wivb.com/category/careers/">Careers</a></li>
	<li id="menu-item-177238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177238"><a href="http://wivb.com/broadcast-scholarship-canisius/">Broadcast Scholarship</a></li>
	<li id="menu-item-286935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286935"><a href="http://wivb.com/category/fall-festivals-company-listings/">Fall Festivals Company Listings</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wivb.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://www.wivb.com/category/Weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">23&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 28&deg; F</li>
						<li>Lo: 25&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-359564" class="content-single post-359564 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-national category-politics" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Trump&#8217;s pick for health and human secretary takes office</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">The Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-10T11:57:27+00:00">February 10, 2017, 11:57 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-10T11:57:32+00:00"
				data-standard-view="15m"
			>February 10, 2017, 11:57 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-359564" class="share-twitter sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-359564" class="share-google-plus-1 sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-359564" class="share-facebook sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-359564" class="share-pinterest sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="433" src="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=650" class="attachment-large size-large wp-post-image" alt="Vice President Mike Pence administers the oath of office to Health and Human Services Secretary Tom Price, accompanied by his wife Betty, Friday, Feb. 10, 2017, in the in the Eisenhower Executive Office Building on the White House complex in Washington. (AP Photo/Andrew Harnik)" srcset="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=650 650w, https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=150 150w, https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=300 300w, https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=768 768w, https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg 800w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="359565" data-permalink="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/800-3-11/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800-3" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/02/800-3.jpeg?w=650" />
					<figcaption>
				Vice President Mike Pence administers the oath of office to Health and Human Services Secretary Tom Price, accompanied by his wife Betty, Friday, Feb. 10, 2017, in the in the Eisenhower Executive Office Building on the White House complex in Washington. (AP Photo/Andrew Harnik)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p><strong>WASHINGTON (AP) —</strong> President Donald Trump&#8217;s new health secretary took office Friday after becoming the latest Cabinet nominee to eke out a confirmation victory in the bitterly divided Senate.</p>
<p>Vice President Mike Pence administered the oath of office to Tom Price, of Georgia, at the White House hours after the Senate confirmed him 52-47 in a party-line vote. That roll call came in the dead of night, thanks to Democrats&#8217; tactic of forcing prolonged debates to broadcast their opposition to Trump and his team.</p>
<p>Pence said Price, an orthopedic surgeon, is &#8220;uniquely qualified&#8221; for the job and playing a leading role in helping the Republican-controlled Congress achieve its top priority of repealing and replacing the Obama-era Affordable Care Act.</p>
<p>Pence called Price &#8220;the most principled expert on health care policy&#8221; in Congress. Price served seven terms in the House.</p>
<p>As head of the Health and Human Services Department, Price will take center stage as the administration and congressional Republicans try delivering on their pledge to scrap President Barack Obama&#8217;s health care law and substitute their own programs. After years of trying, they finally command both the White House and Congress but have so far struggled to craft a plan with enough votes to win approval.</p>
<p>Price is likely to play a lead role both in shaping health care legislation and issuing department regulations aimed at weakening Obama&#8217;s statute.</p>
<p>&#8220;Having Dr. Tom Price at the helm of HHS gives us a committed ally in our work to repeal and replace Obamacare,&#8221; House Speaker Paul Ryan, R-Wis., said Friday.</p>
<p>Democrats focused on the legislation Price once sponsored, including efforts to kill Obama&#8217;s law. He&#8217;s also sought to reshape Medicare&#8217;s guarantee of health coverage for seniors into a voucher-like program, cut Medicaid, which helps poor people afford care, and halt federal payments to Planned Parenthood because it provides abortions.</p>
<p>Sen Elizabeth Warren, D-Mass., conceded that Price had experience but added, &#8220;It&#8217;s the kind of experience that should horrify you.&#8221;</p>
<p>That battle won, Republicans were preparing to next win Senate confirmation for financier Steven Mnuchin to be Treasury secretary. He was expected to get the chamber&#8217;s approval Monday, along with Trump&#8217;s choice to head the Department of Veterans Affairs, physician David Shulkin.</p>
<p>Republicans have lauded Mnuchin&#8217;s long career in the finance and banking worlds.</p>
<p>As they did with Price, Democrats are attacking Mnuchin&#8217;s background, such as criticizing OneWest bank, which he led, for not protecting thousands of homeowners from unnecessary foreclosures. They also said he failed to disclose nearly $100 million in assets on forms he filed with the Senate.</p>
<p>Price&#8217;s nomination is part of a larger clash in which Republicans want to quickly enact priorities long blocked by Obama. Democrats, with few tools as Congress&#8217; minority, are making a show of resistance, stretching some floor debates to the maximum 30 hours Senate rules allow.</p>
<p>The high stakes plus Trump&#8217;s belligerent style have fed the combativeness. They&#8217;ve also produced remarkable scenes, including Democratic boycotts of hearings, Republicans suspending committee rules to approve nominees and GOP senators voting to bar Warren from joining one debate.</p>
<p>Democrats have accused Price of lying about his acquisition of discounted shares of an Australian biotech company and benefiting from insider information. They&#8217;ve also asserted he pushed legislation to help a medical implant maker whose stock he&#8217;d purchased.</p>
<p>Price has said he&#8217;s done nothing wrong. It&#8217;s illegal for members of Congress to engage in insider trading.</p>
<p>His close confirmation was the fourth consecutive Senate clash over a Cabinet nominee that closely followed party lines.</p>
<p>Attorney General Jeff Sessions was confirmed 52-47, after Warren was punished for reading a 1986 letter by Coretta Scott King criticizing him. Betsy DeVos became Education secretary by 51-50, thanks to a tie-breaking vote by Vice President Mike Pence.</p>
<p>And Former Exxon-Mobil CEO Rex Tillerson became secretary of state by 56-43.</p>
<p>Those close tallies are a departure from most Cabinet votes, in which the Senate usually grants overwhelming approval in a show of deference to letting presidents choose their teams.</p>
<p>Just four of 31 votes for then-President Barack Obama&#8217;s Cabinet vacancies drew at least 40 &#8220;no&#8221; votes, as did only two of 34 votes for Cabinet positions under President George W. Bush.</p>
<p>During that period, the closest tally for health secretary before Price was the 65-31 roll call for Obama&#8217;s 2009 pick, Kathleen Sibelius.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-359564" class="share-twitter sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-359564" class="share-google-plus-1 sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-359564" class="share-facebook sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-359564" class="share-pinterest sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wivb.com/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wivb.com/2017/02/07/senate-set-to-confirm-devos-as-education-secretary/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

					<p class="comment-disclaimer">WIVB.com provides commenting to allow for constructive discussion on the stories we cover. In order to comment here, you acknowledge you have read and agreed to our Terms of Service. Commenters who violate these terms, including use of vulgar language or racial slurs, will be banned. Please be respectful of the opinions of others. If you see an inappropriate comment, please flag it for our moderators to review.

Note: Comments containing links are not allowed.</p>
	
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wivb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dea9bf0ddd" /><input type="hidden" name="_wp_http_referer" value="/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='359564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="695891dfef" /></p>
<input type="hidden" name="genseq" value="1486746770" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_article_bin_widget-32" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">Special Report</h1>
<div class="bin-layout bin-layout-2">
	
<article id="post-358900" class="media-object  post-358900 post type-post status-publish format-video has-post-thumbnail hentry category-investigative category-news post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wivb.com/2017/02/09/border-patrol-agents-question-staffing-along-northern-border/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="homeland-wide" srcset="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="358904" data-permalink="http://wivb.com/2017/02/09/border-patrol-agents-question-staffing-along-northern-border/homeland-wide/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png" data-orig-size="1429,783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homeland-wide" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/02/homeland-wide.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/2017/02/09/border-patrol-agents-question-staffing-along-northern-border/"  rel="bookmark">Border Patrol agents question staffing along Northern border</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T18:37:58+00:00"
				data-standard-view=""
			>February 9, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
		<span class="post-flag">Special Report</span>		<p>&#8220;We simply don&#8217;t have enough manpower,&#8221; Buffalo-based agent Dean Mandel told the House Homeland Security Committee in 2016.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	<ul class="bullet-bin">
			</ul>
	</div><!-- .hero-layout-1 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-95" class="widget widget_text"><h1 class="widget-title">Latest Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf" target="wpcom-iframe-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwivb.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="650" />
							<input type="hidden" name="height" value="175" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly93aXZiMi5saW5pbnRlcmFjdGl2ZS5jb20vd3BfZW1iZWRzL3Jzcy9sYXRlc3Rfc3Rvcmllcy5waHAiIHdpZHRoPSI2NTAiIGhlaWdodD0iMTc1IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,4d13888fea15a4e59c0c54e8c735c9da40d57057" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="47b77c641779e344d4888ffaaf9f8bac" />
					</form>
		
				<iframe
						name="wpcom-iframe-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf"
			id="wpcom-iframe-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf"
			frameborder="0"
			scrolling="no"
			width="650" 			height="175" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf');
				var iframe = document.getElementById('wpcom-iframe-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-47b77c641779e344d4888ffaaf9f8bac-589df492eceaf'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Trending Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b" target="wpcom-iframe-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwivb.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="320" />
							<input type="hidden" name="height" value="300" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="responsive" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2l2YiIgd2lkdGg9IjMyMCIgaGVpZ2h0PSIzMDAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0icmVzcG9uc2l2ZSIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,36697f491e1617579c658f4a4992b675b5c02d94" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="165c3e5c562f6f48ed1d1c5839f75cb0" />
					</form>
		
				<iframe
						name="wpcom-iframe-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b"
			id="wpcom-iframe-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b"
			frameborder="0"
			scrolling="no"
			width="320" 			height="300" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe responsive"
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b');
				var iframe = document.getElementById('wpcom-iframe-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-165c3e5c562f6f48ed1d1c5839f75cb0-589df492ed26b'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wivb.com/" rel="home">WIVB News 4 Buffalo, NY</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="300" height="149" src="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=300" class="attachment-medium size-medium" alt="nexstar_nmg_black" srcset="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=300 300w, https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=600 600w, https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="346361" data-permalink="http://wivb.com/nexstar_nmg_black/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png" data-orig-size="2901,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar_nmg_black" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=650" />																						</a>
														<p>© 1998 – 2017 WIVB.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-21109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-21109"><a href="http://wivb.com/category/news/">Local News</a></li>
<li id="menu-item-60982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60982"><a href="http://wivb.com/category/weather/">Weather</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21108"><a href="http://wivb.com/category/investigative/">Investigative</a></li>
<li id="menu-item-21110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21110"><a href="http://wivb.com/category/sports/">Sports</a></li>
<li id="menu-item-24679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24679"><a href="http://wivb.com/report-it/">Report It</a></li>
<li id="menu-item-24680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24680"><a href="http://wivb.com/live-streaming/">Watch News 4 Live</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wivb.com/contact-us/">Contact Us</a></li>
<li id="menu-item-195701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195701"><a href="http://wivb.com/birthdays/">Send a Birthday Photo</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wivb.com/advertise/">Advertise</a></li>
<li id="menu-item-171798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171798"><a href="http://wivb.com/category/careers/">Careers</a></li>
<li id="menu-item-117332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117332"><a href="http://wivb.com/internship-application/">Internship Application</a></li>
<li id="menu-item-177239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177239"><a href="http://wivb.com/broadcast-scholarship-canisius/">Broadcast Scholarship</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="http://wivb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-236066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236066"><a href="http://wivb.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-21080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21080"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv">FCC Public File</a></li>
<li id="menu-item-21081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21081"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/ab459e27-8509-ce63-6d53-12d6a948ba0a/">EEO Report</a></li>
<li id="menu-item-21102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21102"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv/programs-list/">Children’s TV Programming Report</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">More</h3><div class="menu-more-container"><ul id="menu-more" class="menu"><li id="menu-item-24676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24676"><a href="http://wivb.com/free-mobile-apps/">Free Mobile Apps</a></li>
<li id="menu-item-204462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204462"><a href="http://wivb.com/text-alerts-2/">Text Alerts</a></li>
<li id="menu-item-24675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24675"><a href="http://wivb.com/email-newsletters/">Email Newsletters</a></li>
<li id="menu-item-24674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24674"><a href="http://wivb.com/community-calendar/">Calendar</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29059"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="http://wivb.com/category/wivb-tv-cw23-wnlo-community/">Community</a></li>
<li id="menu-item-24677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24677"><a href="http://wivb.com/staff-bios/">Staff Bios</a></li>
</ul></div><h3 class="column-navigation-heading">Our Partners</h3><div class="menu-our-partners-container"><ul id="menu-our-partners" class="menu"><li id="menu-item-24682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24682"><a href="http://www.cw23.com">CW23 WNLO</a></li>
<li id="menu-item-21100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21100"><a href="http://www.cbs.com">CBS</a></li>
<li id="menu-item-21099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21099"><a href="http://www.cnn.com">CNN</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wivb.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/news4buffalo">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/news4buffalo">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://youtube.com/wivbtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+wivbcom" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/news4buffalo">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-126" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712" target="wpcom-iframe-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwivb.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="320" />
							<input type="hidden" name="height" value="400" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHBzOi8vbGluZm9ybXMud3Vmb28uY29tL2Zvcm1zL3MxczQ4dnNmMG12dnhycS8iIHdpZHRoPSIzMjAiIGhlaWdodD0iNDAwIiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,fde2f6db5e7d82280f86424d6acd7848e423186e" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="1ac9bff64e0a16c7e9d6933c0be16ea9" />
					</form>
		
				<iframe
						name="wpcom-iframe-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712"
			id="wpcom-iframe-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712"
			frameborder="0"
			scrolling="no"
			width="320" 			height="400" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712');
				var iframe = document.getElementById('wpcom-iframe-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-1ac9bff64e0a16c7e9d6933c0be16ea9-589df492ee712'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvwivb.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvwivb.wordpress.com\/wp-login.php?action=logout&_wpnonce=27e3263524","homeURL":"http:\/\/wivb.com\/","postID":"359564","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wivb.com\/2017\/02\/10\/trumps-pick-for-health-and-human-secretary-takes-office\/":359564};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/10/trumps-pick-for-health-and-human-secretary-takes-office/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#096aa0"},"singular":{"permalink":"http:\/\/wivb.com\/2017\/02\/10\/trumps-pick-for-health-and-human-secretary-takes-office\/","postType":"post"},"stationId":"wivb","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwivb.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"359564 http:\/\/wivb.com\/?p=359564","shortname":"wivb","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"","hasAdditionalProperties":"","is404":"","defaultProperty":"","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0sOwjAMRC9EEoFaAQvEWdLEBBfHCfkUenvSSkgIsWE94zfP6hGFCVyAixqzsjChgfiUY96oj8hXEak65KwIb5DVvUKFq2ZLkN5lZEPVtrCBKltI2YQE0iN/48oVfOtNGBuOhQeLWuWiC5rV4hKli0VScK7hwwQpoYU/KY7CoEkOdZH85WiC940jEkSaf2l+fL0Ty8y4rgnNmua2ktvB2Z+23aHfH/td148vbMB7fQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwivb.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417884','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417884','v':'wpcom','tz':'-5','user_id':'0','post':'359564','subd':'lintvwivb'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417884&v=wpcomvt&tz=-5&user_id=0&post=359564&subd=lintvwivb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtjLGZyQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYk8raWd8TzEvK11WMlBdNixVQ11vLGwvNHx1OXldRVlWPVs4OTUueDhBR29QX3poUiV4THA0ZzRvS2lPVkNaWDZkUDRVWkdnWlQyeklzPUhuYllNcThuSkJabXp6R1pROGx+UkM3UV92YU9rams4XTYuR05ZWExkZmtmcw=='}]);
_stq.push([ 'clickTrackerInit', '67417884', '359564' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
