<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Authorities have captured two escaped Georgia inmates who killed two prison guards | wivb.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wivb.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'http://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js?m=1463486645h';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wivb.com&amp;id=67417884&amp;t=1497582005&amp;back=http%3A%2F%2Fwivb.com%2F2017%2F06%2F15%2Fauthorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwivb.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="wivb.com &raquo; Feed" href="http://wivb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="wivb.com &raquo; Comments Feed" href="http://wivb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="wivb.com &raquo; Authorities have captured two escaped Georgia inmates who killed two prison guards Comments Feed" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="fV0qxQje2RqTe_ZkCmxYv9q6CI0Gd2sW6agTAnltDdQ">
<meta name="description" content="Buffalo News, Buffalo Weather | WIVB-TV News 4 Buffalo, NY | WIVB.com">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=488276218">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wivb">

<meta name='description' content='New York State organization of corrections and community supervision officers contributed $15,000 to reward fund for their capture.' />
<meta name='news_keywords' content='' />
<meta name='twitter:site' content='@news4buffalo' />
<meta name='twitter:title' content='Authorities have captured two escaped Georgia inmates who killed two prison guards' />
<meta name='twitter:description' content='New York State organization of corrections and community supervision officers contributed $15,000 to reward fund for their capture.' />
<meta name='twitter:card' content='summary_large_image' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IupAo4oPxW8aoMFxHQzfRv3dIiAmavTTtzT3trZoYzOAD+qAoArvYWi9qYjMQCFmHr820NyI79R9z9o6iegyszR0+U85uhhGTTqzD7CBsrEaHlGw5bLJNiyHhsvYQ8JlFiMv10Nx2KV422fJxXfOIIpAq2UgQupTtl1tk9bCsvjywbhF8pBpHUQ3edHRhq8+rrnQpDueyOhXVsejf5+6Vzw==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8-RC2-40878' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1496772219h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvwivb.files.wordpress.com/2014/10/light_toast.png" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-wallpaper.png?w=1000&h=800&crop=1 ), url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-repeater.gif );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-wallpaper.png ), url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-repeater.gif );} body .site-header .site-header-container{background-image: url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-wallpaper.png ), url( https://lintvwivb.files.wordpress.com/2014/05/bg-wivb-repeater.gif );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #096aa0; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8Rv6UpNI2lTmgx/fx2KOIQ9hNwD94QAQRGjIEW/4RhUD/CqroPFYpBnV3lG6h2M4liCN5KyAfdgT21PbXFiwR4ReusH96Qqau/ToMm3Vf7sPUslkOf+G8oW/iRLMUeFNAKyTJ7Xwj3fzuPl1Ge4Ds8FYudrrg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjusKwjAMRl/IrgqbsB/is3Rr3FJ7s0k39OntQEFxKEIgkJzvJHKOAn1vswaSptQlQ7o+WmVoI78BwuGQFEPl0D/hPngGzwvrQocWRCZIaiizIjqFFS4GYgdEBVrZvr+EfkKYf2IGOKr+LBIQ3j6sPEK5JyeM0qIXDjQqSawY+0U1gdchVV322v6bHUFpeMke3WFXt029b5tma+6pL4iT'></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwivb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/" />
<link rel='shortlink' href='http://wp.me/p4ySte-1L6p' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwivb.com%2F2017%2F06%2F15%2Fauthorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwivb.com%2F2017%2F06%2F15%2Fauthorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Authorities have captured two escaped Georgia inmates who killed two prison guards" />
<meta property="og:url" content="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/" />
<meta property="og:description" content="New York State organization of corrections and community supervision officers contributed $15,000 to reward fund for their capture." />
<meta property="article:published_time" content="2017-06-16T01:04:48+00:00" />
<meta property="article:modified_time" content="2017-06-16T01:04:48+00:00" />
<meta property="og:site_name" content="wivb.com" />
<meta property="og:image" content="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg" />
<meta property="og:image:width" content="387" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="news4buffalo" />
<meta name="twitter:text:title" content="Authorities have captured two escaped Georgia inmates who killed two prison guards" />
<meta name="twitter:image:src" content="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@news4buffalo" />
<meta property="article:publisher" content="https://www.facebook.com/news4buffalo" />
<meta name="twitter:title" content="Authorities have captured two escaped Georgia inmates who killed two prison guards" />
<meta name="twitter:description" content="New York State organization of corrections and community supervision officers contributed $15,000 to reward fund for their capture." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=114" />
<link rel='openid.server' href='http://lintvwivb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwivb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wivb.com/osd.xml" title="wivb.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Local News";
		var bob_kw = "";
		var bob_desc = "New York State organization of corrections and community supervision officers contributed $15,000 to reward fund for their capture.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="83900655504" />
	

<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="wivb.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Buffalo News, Buffalo Weather | WIVB-TV News 4 Buffalo, NY | WIVB.com" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wivb.com/feed/;icon-uri=http://1.gravatar.com/blavatar/f7d9afd22abc1421f3f3acc9bc34faf7?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = '3QAvFQDv8Lkx4yJU';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySte&#038;cscache=6&#038;csrev=127" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-419393 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9MDWB8"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-K9MDWB8");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-navigation" class="menu"><li class="menu-item"><a href="http://wivb.com/" rel="home">Home</a></li><li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21095"><a href="http://wivb.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-21086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21086"><a href="http://wivb.com/category/news/">Local News</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21055"><a href="http://wivb.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://interactives.wivb.com/photomojo/gallery/17094/1/">Mug Shots</a></li>
	<li id="menu-item-21060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21060"><a href="http://wivb.com/category/news/call-4-action/">Call 4 Action</a></li>
	<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://interactives.wivb.com/photomojo/category/7/1/local/">Photo Galleries</a></li>
	<li id="menu-item-21054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21054"><a href="http://wivb.com/category/investigative/">News 4 Investigates</a></li>
	<li id="menu-item-70288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70288"><a href="http://wivb.com/category/news/national/">National News</a></li>
	<li id="menu-item-74892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74892"><a href="http://wivb.com/category/news/international/">International</a></li>
	<li id="menu-item-21061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21061"><a href="http://wivb.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-325528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325528"><a href="http://wivb.com/category/religion/">Religion</a></li>
	<li id="menu-item-118978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118978"><a href="http://wivb.com/category/news/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-21059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21059"><a href="http://wivb.com/category/news/new-york/">New York</a></li>
	<li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21063"><a href="http://wivb.com/category/news/business/">Business</a></li>
	<li id="menu-item-21064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21064"><a href="http://wivb.com/category/news/health/">Health</a></li>
	<li id="menu-item-70284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70284"><a href="http://wivb.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-94759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94759"><a href="http://wivb.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95228"><a href="http://wivb.com/category/news/whats-trending/">What&#8217;s Trending</a></li>
	<li id="menu-item-21093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21093"><a href="http://wivb.com/news/traffic/">Live Traffic Map</a></li>
	<li id="menu-item-134784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134784"><a href="http://wivb.com/category/news/wake-up/">Wake Up!</a></li>
	<li id="menu-item-333805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333805"><a href="http://wivb.com/category/holiday-season/">Holiday Season</a></li>
</ul>
</li>
<li id="menu-item-21053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21053"><a href="http://wivb.com/category/weather/">Weather</a>
<ul  class="sub-menu">
	<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="http://wivb.com/latest-forecast-4-warn-weather/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21094"><a href="http://wivb.com/weather/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-21089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21089"><a href="http://wivb.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="http://wivb.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="http://wivb.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-180225" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-180225"><a href="http://wivb.com/blog-category/4-warn-weather/">Weather Blog</a></li>
	<li id="menu-item-181593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181593"><a href="http://wivb.com/weather/fall-foliage/">Fall Foliage</a></li>
	<li id="menu-item-70348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70348"><a href="http://wivb.com/free-wx-app">Free Weather App</a></li>
	<li id="menu-item-21087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21087"><a href="http://wivb.com/weather/weather-alerts/">Alerts</a></li>
	<li id="menu-item-40123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40123"><a href="http://wivb.com/closings/">Closings</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21118"><a href="http://wivb.com/weather/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21096"><a href="http://wivb.com/weather/canada/">Canada</a></li>
</ul>
</li>
<li id="menu-item-393328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393328"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
<li id="menu-item-21056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21056"><a href="http://wivb.com/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21062"><a href="http://wivb.com/category/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-21058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21058"><a href="http://wivb.com/category/sports/buffalo-sabres/">Buffalo Sabres</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="http://wivb.com/category/sports/ub-bulls/">UB Bulls</a></li>
	<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://wivb.com/category/sports/buffalo-bandits/">Buffalo Bandits</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://wivb.com/category/sports/buffalo-bisons/">Buffalo Bisons</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21068"><a href="http://wivb.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://wivb.com/category/sports/scholar-athlete/">Scholar Athletes</a></li>
	<li id="menu-item-390200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-390200"><a href="http://wivb.com/2017/04/05/draft-special/">Draft Special</a></li>
	<li id="menu-item-412803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412803"><a href="http://wivb.com/the-glen/">The Glen All Access</a></li>
</ul>
</li>
<li id="menu-item-21082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21082"><a href="http://wivb.com/report-it/">Report It</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21090"><a href="http://wivb.com/live-streaming/">Watch Live</a>
<ul  class="sub-menu">
	<li id="menu-item-21079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21079"><a href="http://wivb.com/live-streaming/">Watch News 4 Now</a></li>
	<li id="menu-item-21105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21105"><a href="http://www.cw23.com">The CW23</a></li>
	<li id="menu-item-24670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24670"><a href="http://wivb.com/tv-listings/">TV Listings</a></li>
</ul>
</li>
<li id="menu-item-21111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21111"><a href="http://wivb.com/more/free-mobile-apps/">More</a>
<ul  class="sub-menu">
	<li id="menu-item-24673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24673"><a href="http://wivb.com/free-mobile-apps/">Free Mobile Apps</a></li>
	<li id="menu-item-204464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204464"><a href="http://wivb.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-24672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24672"><a href="http://wivb.com/email-newsletters/">Email Newsletters</a></li>
	<li id="menu-item-125309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125309"><a href="http://wivb.com/2016/04/27/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-24671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24671"><a href="http://wivb.com/community-calendar/">Events Calendar</a></li>
	<li id="menu-item-21112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21112"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
	<li id="menu-item-29057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="http://wivb.com/category/wivb-tv-cw23-wnlo-community/">Community</a></li>
	<li id="menu-item-136927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136927"><a href="http://wivb.com/category/fun-4-families/">Fun 4 Families</a></li>
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://wivb.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-171784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171784"><a href="http://wivb.com/category/careers/">Careers</a></li>
	<li id="menu-item-368146" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-368146"><a href="http://wivb.com/2015/09/03/found-it-on-news-4/">Found it on News 4</a></li>
	<li id="menu-item-409178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-409178"><a href="http://wivb.com/tag/buffalo-now/">Buffalo Now</a></li>
	<li id="menu-item-412131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412131"><a href="http://wivb.com/category/fillthebackpack/">Fill The Backpack</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wivb.com/" rel="home">
			<img src="https://lintvwivb.files.wordpress.com/2014/05/logo-wivb-large.png" alt="wivb.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://www.wivb.com/category/Weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">71&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 80&deg; F</li>
						<li>Lo: 67&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-21113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21113"><a href="http://wivb.com/latest-forecast-4-warn-weather/">Today&#8217;s Forecast</a></li>
<li id="menu-item-21114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21114"><a href="http://wivb.com/weather/radar">Radar</a></li>
<li id="menu-item-21115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21115"><a href="http://wivb.com/weather/7-day-forecast">7-Day</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://wivb.com/weather-alerts/">2 Weather Alerts</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wivb.com/" rel="home" class="home-link">Home</a>
															<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-21095"><a href="http://wivb.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-21086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21086"><a href="http://wivb.com/category/news/">Local News</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21055"><a href="http://wivb.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://interactives.wivb.com/photomojo/gallery/17094/1/">Mug Shots</a></li>
	<li id="menu-item-21060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21060"><a href="http://wivb.com/category/news/call-4-action/">Call 4 Action</a></li>
	<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://interactives.wivb.com/photomojo/category/7/1/local/">Photo Galleries</a></li>
	<li id="menu-item-21054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21054"><a href="http://wivb.com/category/investigative/">News 4 Investigates</a></li>
	<li id="menu-item-70288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70288"><a href="http://wivb.com/category/news/national/">National News</a></li>
	<li id="menu-item-74892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74892"><a href="http://wivb.com/category/news/international/">International</a></li>
	<li id="menu-item-21061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21061"><a href="http://wivb.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-325528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325528"><a href="http://wivb.com/category/religion/">Religion</a></li>
	<li id="menu-item-118978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118978"><a href="http://wivb.com/category/news/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-21059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21059"><a href="http://wivb.com/category/news/new-york/">New York</a></li>
	<li id="menu-item-21063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21063"><a href="http://wivb.com/category/news/business/">Business</a></li>
	<li id="menu-item-21064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21064"><a href="http://wivb.com/category/news/health/">Health</a></li>
	<li id="menu-item-70284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70284"><a href="http://wivb.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-94759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94759"><a href="http://wivb.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95228"><a href="http://wivb.com/category/news/whats-trending/">What&#8217;s Trending</a></li>
	<li id="menu-item-21093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21093"><a href="http://wivb.com/news/traffic/">Live Traffic Map</a></li>
	<li id="menu-item-134784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134784"><a href="http://wivb.com/category/news/wake-up/">Wake Up!</a></li>
	<li id="menu-item-333805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333805"><a href="http://wivb.com/category/holiday-season/">Holiday Season</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-419438" class="media-object  post-419438 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/ap/malaysia-police-investigate-alleged-bullying-death-as-murder/"  rel="bookmark">Malaysia police investigate alleged bullying death as murder</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-06-15T22:54:10+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>KUALA LUMPUR, Malaysia (AP) — Malaysia’s police chief says the death of a teenager who was allegedly assaulted for being effeminate is being&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-419435" class="media-object  post-419435 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
				<figure class="entry-thumbnail">
		<a href="http://wivb.com/2017/06/15/this-summer-dont-let-your-bike-get-swiped-in-buffalo/"  rel="bookmark"><img width="151" height="85" src="https://lintvwivb.files.wordpress.com/2017/06/bike-theft.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwivb.files.wordpress.com/2017/06/bike-theft.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwivb.files.wordpress.com/2017/06/bike-theft.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="419436" data-permalink="http://wivb.com/2017/06/15/this-summer-dont-let-your-bike-get-swiped-in-buffalo/bike-theft/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/06/bike-theft.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497525052&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00031201248049922&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bike Theft" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/06/bike-theft.jpg?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/06/bike-theft.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/2017/06/15/this-summer-dont-let-your-bike-get-swiped-in-buffalo/"  rel="bookmark">This summer, don&#8217;t let your bike get swiped in Buffalo</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-06-15T22:50:09+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Over 400 bikes reported stolen in city in 2016.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-419433" class="title-object post-419433 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2017/06/15/bpo-to-perform-free-concert-at-niawanda-park/" rel="bookmark">BPO to perform free concert at Niawanda Park</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-06-15T22:40:39+00:00"
				data-standard-view="15m"
			>15 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-419425" class="title-object post-419425 post type-post status-publish format-video has-post-thumbnail hentry category-news post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2017/06/15/ap-in-wake-of-shooting-congressional-baseball-game-for-charity-goes-on-with-support-for-scalise/" rel="bookmark">AP: In wake of shooting, Congressional Baseball Game for Charity goes on with support for Scalise</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-06-15T22:29:21+00:00"
				data-standard-view="26m"
			>26 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-419420" class="title-object post-419420 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/apnewsbreak-about-4000-more-us-troops-to-go-to-afghanistan/" rel="bookmark">APNewsBreak: About 4,000 more US troops to go to Afghanistan</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-06-15T22:34:20+00:00"
				data-standard-view="21m"
			>21 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21053"><a href="http://wivb.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="http://wivb.com/latest-forecast-4-warn-weather/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21094"><a href="http://wivb.com/weather/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-21089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21089"><a href="http://wivb.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="http://wivb.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="http://wivb.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-180225" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-180225"><a href="http://wivb.com/blog-category/4-warn-weather/">Weather Blog</a></li>
	<li id="menu-item-181593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181593"><a href="http://wivb.com/weather/fall-foliage/">Fall Foliage</a></li>
	<li id="menu-item-70348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70348"><a href="http://wivb.com/free-wx-app">Free Weather App</a></li>
	<li id="menu-item-21087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21087"><a href="http://wivb.com/weather/weather-alerts/">Alerts</a></li>
	<li id="menu-item-40123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40123"><a href="http://wivb.com/closings/">Closings</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21118"><a href="http://wivb.com/weather/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21096"><a href="http://wivb.com/weather/canada/">Canada</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wivb.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">71&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">71&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SW 8</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">78%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">64&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">5:35 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:55 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Buffalo Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="http://www.wivb.com/latest-forecast-4-warn-weather/" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/web_4today_mobile.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/7-day-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/web_extended_mobile.jpg" border="0" width="90" height="50"></br>
7-Day</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/currents_mobile.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wivb.com/weather/web_radar_mobile.jpg" border="0" width="90" height="50"></br>
Buffalo Radar</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-393328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393328"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
<li id="menu-item-21056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21056"><a href="http://wivb.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21062"><a href="http://wivb.com/category/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-21058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21058"><a href="http://wivb.com/category/sports/buffalo-sabres/">Buffalo Sabres</a></li>
	<li id="menu-item-106245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106245"><a href="http://wivb.com/category/sports/ub-bulls/">UB Bulls</a></li>
	<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://wivb.com/category/sports/buffalo-bandits/">Buffalo Bandits</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://wivb.com/category/sports/buffalo-bisons/">Buffalo Bisons</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21068"><a href="http://wivb.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://wivb.com/category/sports/scholar-athlete/">Scholar Athletes</a></li>
	<li id="menu-item-390200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-390200"><a href="http://wivb.com/2017/04/05/draft-special/">Draft Special</a></li>
	<li id="menu-item-412803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412803"><a href="http://wivb.com/the-glen/">The Glen All Access</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-419391" class="media-object  post-419391 post type-post status-publish format-standard has-post-thumbnail hentry category-buffalo-sabres category-sports">
				<figure class="entry-thumbnail">
		<a href="http://wivb.com/2017/06/15/the-audcast-episode-25-is-phil-housley-right-hire-for-sabres/"  rel="bookmark"><img width="151" height="85" src="https://lintvwivb.files.wordpress.com/2016/10/14612466_1107051982696445_3738103814870721511_o.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwivb.files.wordpress.com/2016/10/14612466_1107051982696445_3738103814870721511_o.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwivb.files.wordpress.com/2016/10/14612466_1107051982696445_3738103814870721511_o.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="316461" data-permalink="http://wivb.com/2016/10/11/the-audcast-episode-1-sabres-season-preview/14612466_1107051982696445_3738103814870721511_o/" data-orig-file="https://lintvwivb.files.wordpress.com/2016/10/14612466_1107051982696445_3738103814870721511_o.jpg" data-orig-size="1136,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Audcast" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2016/10/14612466_1107051982696445_3738103814870721511_o.jpg?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2016/10/14612466_1107051982696445_3738103814870721511_o.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/2017/06/15/the-audcast-episode-25-is-phil-housley-right-hire-for-sabres/"  rel="bookmark">The Audcast, Episode 25: Is Housley right hire for Sabres?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-06-15T21:10:41+00:00"
				data-standard-view="1h"
			>9:10 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Tom and Joe discuss what made Phil Housley the pick to be the 18th head coach in Sabres history</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-419334" class="media-object  post-419334 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wivb.com/ap/k-states-isaiah-maurice-kicked-off-team-for-rules-violation/"  rel="bookmark">K-State&#8217;s Isaiah Maurice kicked off team for rules violation</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-06-15T21:14:12+00:00"
				data-standard-view="1h"
			>9:14 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>MANHATTAN, Kan. (AP) — Kansas State forward Isaiah Maurice was dismissed from the basketball team Thursday for a violation of team rules, le&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-419167" class="title-object post-419167 post type-post status-publish format-video has-post-thumbnail hentry category-buffalo-sabres category-news category-sports post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/2017/06/15/sabres-hire-phil-housley-as-head-coach/" rel="bookmark">Sabres hire Phil Housley as Head Coach</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-06-15T16:40:35+00:00"
				data-standard-view=""
			>4:40 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-419148" class="title-object post-419148 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/louisville-coach-rick-pitino-says-he-lost-a-lot-of-faith-in-ncaa-after-unjust-penalties-in-escort-investigation/" rel="bookmark">Louisville coach Rick Pitino says he lost a &#8216;lot of faith&#8217; in NCAA after &#8216;unjust&#8217; penalties in escort investigation.</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-06-15T13:24:12+00:00"
				data-standard-view=""
			>1:24 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-419090" class="title-object post-419090 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wivb.com/ap/ncaa-suspends-louisville-basketball-coach-rick-pitino-for-5-acc-games-following-sex-scandal-investigation/" rel="bookmark">NCAA suspends Louisville basketball coach Rick Pitino for 5 ACC games following sex scandal investigation</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-06-15T11:34:16+00:00"
				data-standard-view=""
			>11:34 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21082"><a href="http://wivb.com/report-it/">Report It</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21090"><a href="http://wivb.com/live-streaming/">Watch Live</a>
<ul class="sub-menu">
	<li id="menu-item-21079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21079"><a href="http://wivb.com/live-streaming/">Watch News 4 Now</a></li>
	<li id="menu-item-21105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21105"><a href="http://www.cw23.com">The CW23</a></li>
	<li id="menu-item-24670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24670"><a href="http://wivb.com/tv-listings/">TV Listings</a></li>
</ul>
</li>
<li id="menu-item-21111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21111"><a href="http://wivb.com/more/free-mobile-apps/">More</a>
<ul class="sub-menu">
	<li id="menu-item-24673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24673"><a href="http://wivb.com/free-mobile-apps/">Free Mobile Apps</a></li>
	<li id="menu-item-204464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204464"><a href="http://wivb.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-24672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24672"><a href="http://wivb.com/email-newsletters/">Email Newsletters</a></li>
	<li id="menu-item-125309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125309"><a href="http://wivb.com/2016/04/27/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-24671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24671"><a href="http://wivb.com/community-calendar/">Events Calendar</a></li>
	<li id="menu-item-21112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21112"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
	<li id="menu-item-29057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="http://wivb.com/category/wivb-tv-cw23-wnlo-community/">Community</a></li>
	<li id="menu-item-136927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136927"><a href="http://wivb.com/category/fun-4-families/">Fun 4 Families</a></li>
	<li id="menu-item-24668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24668"><a href="http://wivb.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-171784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171784"><a href="http://wivb.com/category/careers/">Careers</a></li>
	<li id="menu-item-368146" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-368146"><a href="http://wivb.com/2015/09/03/found-it-on-news-4/">Found it on News 4</a></li>
	<li id="menu-item-409178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-409178"><a href="http://wivb.com/tag/buffalo-now/">Buffalo Now</a></li>
	<li id="menu-item-412131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412131"><a href="http://wivb.com/category/fillthebackpack/">Fill The Backpack</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wivb.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://www.wivb.com/category/Weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">71&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 80&deg; F</li>
						<li>Lo: 67&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-419393" class="content-single post-419393 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Authorities have captured two escaped Georgia inmates who killed two prison guards</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://0.gravatar.com/avatar/0eab3b5baa2c39fd75d71c6c25f568fd?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://wivb.com/author/wivbkaleylynch/" title="Posts by Kaley Lynch, News 4 Digital Producer" class="author url fn" rel="author">Kaley Lynch, News 4 Digital Producer</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-06-15T21:04:48+00:00">June 15, 2017, 9:04 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-419393" class="share-twitter sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-419393" class="share-google-plus-1 sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-419393" class="share-facebook sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-419393" class="share-pinterest sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="387" height="298" src="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg?w=387" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg 387w, https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg?w=150 150w, https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg?w=300 300w" sizes="(max-width: 387px) 100vw, 387px" data-attachment-id="419395" data-permalink="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/ricky-dubose/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg" data-orig-size="387,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ricky Dubose" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/06/ricky-dubose.jpeg?w=387" />
					<figcaption>
				CHRISTIANA, Tenn. (AP) — The Latest on the manhunt for two Georgia inmates accused in the slaying of two prison guards (all times local):

8:30 p.m.

Authorities say they have captured two escaped inmates wanted in the slayings of two Georgia prison guards.

GBI spokeswoman Nelly Miles says 43-year-old Donnie Russell Rowe and 24-year-old Ricky Dubose were apprehended Thursday in Christiana, Tennessee.

The inmates were being hunted in the killings Tuesday morning of two prison guards who were overpowered, disarmed and shot to death on a prison bus southeast of Atlanta.

Baldwin State Prison transfer sergeants Christopher Monica and Curtis Billue were slain. Putnam County Sheriff Howard Sills called the fugitive inmates “dangerous beyond description.”

Authorities had offered a $130,000 reward for information leading to their arrests.			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p><strong>CHRISTIANA, Tenn. (AP) —</strong>Authorities say they have captured two escaped inmates wanted in the slayings of two Georgia prison guards.</p>
<p>GBI spokeswoman Nelly Miles says 43-year-old Donnie Russell Rowe and 24-year-old Ricky Dubose were apprehended Thursday in Christiana, Tennessee.</p>
<p>The inmates were being hunted in the killings Tuesday morning of two prison guards who were overpowered, disarmed and shot to death on a prison bus southeast of Atlanta.</p>
<p>Baldwin State Prison transfer sergeants Christopher Monica and Curtis Billue were slain. Putnam County Sheriff Howard Sills called the fugitive inmates “dangerous beyond description.”</p>
<p>Authorities had offered a $130,000 reward for information leading to their arrests.</p>
<p>NYSCOPBA, the New York State organization representing 20,000 active correction officers and sergeants employed in the New York State Department of Corrections and Community Supervision (DOCCS) added $15,000 to the fund on Thursday.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-419393" class="share-twitter sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-419393" class="share-google-plus-1 sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-419393" class="share-facebook sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-419393" class="share-pinterest sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wivb.com/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wivb.com/2017/06/15/ap-the-latest-scalise-still-critical-but-improved/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://wivb.com/2017/06/15/mans-body-found-near-youngstown-identified/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

					<p class="comment-disclaimer">WIVB.com provides commenting to allow for constructive discussion on the stories we cover. In order to comment here, you acknowledge you have read and agreed to our Terms of Service. Commenters who violate these terms, including use of vulgar language or racial slurs, will be banned. Please be respectful of the opinions of others. If you see an inappropriate comment, please flag it for our moderators to review.

Note: Comments containing links are not allowed.</p>
	
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wivb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7d8eb690c8" /><input type="hidden" name="_wp_http_referer" value="/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='419393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4411b0325" /></p>
<input type="hidden" name="genseq" value="1497582005" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-95" class="widget widget_text"><h1 class="widget-title">Latest Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33" target="wpcom-iframe-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwivb.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="650" />
							<input type="hidden" name="height" value="175" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly93aXZiMi5saW5pbnRlcmFjdGl2ZS5jb20vd3BfZW1iZWRzL3Jzcy9sYXRlc3Rfc3Rvcmllcy5waHAiIHdpZHRoPSI2NTAiIGhlaWdodD0iMTc1IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,4d13888fea15a4e59c0c54e8c735c9da40d57057" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="9c3dc4b5ddc8594c0b162c70da8c56aa" />
					</form>
		
				<iframe
						name="wpcom-iframe-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33"
			id="wpcom-iframe-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33"
			frameborder="0"
			scrolling="no"
			width="650" 			height="175" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33');
				var iframe = document.getElementById('wpcom-iframe-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-9c3dc4b5ddc8594c0b162c70da8c56aa-594349b5dbe33'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Trending Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245" target="wpcom-iframe-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwivb.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="320" />
							<input type="hidden" name="height" value="300" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="responsive" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2l2YiIgd2lkdGg9IjMyMCIgaGVpZ2h0PSIzMDAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0icmVzcG9uc2l2ZSIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,36697f491e1617579c658f4a4992b675b5c02d94" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="e9f2f9170fdfc39c3b8eadd79c7789dc" />
					</form>
		
				<iframe
						name="wpcom-iframe-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245"
			id="wpcom-iframe-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245"
			frameborder="0"
			scrolling="no"
			width="320" 			height="300" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe responsive"
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245');
				var iframe = document.getElementById('wpcom-iframe-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-e9f2f9170fdfc39c3b8eadd79c7789dc-594349b5dc245'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wivb.com/" rel="home">WIVB News 4 Buffalo, NY</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="300" height="149" src="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=300" class="attachment-medium size-medium" alt="" srcset="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=300 300w, https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=600 600w, https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="346361" data-permalink="http://wivb.com/nexstar_nmg_black/" data-orig-file="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png" data-orig-size="2901,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar_nmg_black" data-image-description="" data-medium-file="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=300" data-large-file="https://lintvwivb.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=650" />																						</a>
														<p>© 1998 – 2017 WIVB.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-21109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21109"><a href="http://wivb.com/category/news/">Local News</a></li>
<li id="menu-item-60982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60982"><a href="http://wivb.com/category/weather/">Weather</a></li>
<li id="menu-item-21108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21108"><a href="http://wivb.com/category/investigative/">Investigative</a></li>
<li id="menu-item-21110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21110"><a href="http://wivb.com/category/sports/">Sports</a></li>
<li id="menu-item-24679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24679"><a href="http://wivb.com/report-it/">Report It</a></li>
<li id="menu-item-24680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24680"><a href="http://wivb.com/live-streaming/">Watch News 4 Live</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wivb.com/contact-us/">Contact Us</a></li>
<li id="menu-item-195701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195701"><a href="http://wivb.com/birthdays/">Send a Birthday Photo</a></li>
<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wivb.com/advertise/">Advertise</a></li>
<li id="menu-item-171798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171798"><a href="http://wivb.com/category/careers/">Careers</a></li>
<li id="menu-item-117332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117332"><a href="http://wivb.com/internship-application/">Internship Application</a></li>
<li id="menu-item-177239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177239"><a href="http://wivb.com?page_id=177232&#038;preview_id=177232">Broadcast Scholarship</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="http://wivb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-236066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236066"><a href="http://wivb.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-21080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21080"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv">FCC Public File</a></li>
<li id="menu-item-21081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21081"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/ab459e27-8509-ce63-6d53-12d6a948ba0a/">EEO Report</a></li>
<li id="menu-item-21102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21102"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv/programs-list/">Children’s TV Programming Report</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">More</h3><div class="menu-more-container"><ul id="menu-more" class="menu"><li id="menu-item-24676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24676"><a href="http://wivb.com/free-mobile-apps/">Free Mobile Apps</a></li>
<li id="menu-item-204462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204462"><a href="http://wivb.com/text-alerts-2/">Text Alerts</a></li>
<li id="menu-item-24675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24675"><a href="http://wivb.com/email-newsletters/">Email Newsletters</a></li>
<li id="menu-item-24674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24674"><a href="http://wivb.com/community-calendar/">Calendar</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29059"><a href="http://wivb.com/tag/wivbcontests/">Contests</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="http://wivb.com/category/wivb-tv-cw23-wnlo-community/">Community</a></li>
<li id="menu-item-24677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24677"><a href="http://wivb.com/staff-bios/">Staff Bios</a></li>
</ul></div><h3 class="column-navigation-heading">Our Partners</h3><div class="menu-our-partners-container"><ul id="menu-our-partners" class="menu"><li id="menu-item-24682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24682"><a href="http://www.cw23.com">CW23 WNLO</a></li>
<li id="menu-item-21100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21100"><a href="http://www.cbs.com">CBS</a></li>
<li id="menu-item-21099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21099"><a href="http://www.cnn.com">CNN</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wivb.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/news4buffalo">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/news4buffalo">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://youtube.com/wivbtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+wivbcom" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/news4buffalo">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-126" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-92fc347fb0fe05586032f16559416344-594349b5dd7c7" target="wpcom-iframe-92fc347fb0fe05586032f16559416344-594349b5dd7c7" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwivb.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="320" />
							<input type="hidden" name="height" value="400" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHBzOi8vbGluZm9ybXMud3Vmb28uY29tL2Zvcm1zL3MxczQ4dnNmMG12dnhycS8iIHdpZHRoPSIzMjAiIGhlaWdodD0iNDAwIiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,fde2f6db5e7d82280f86424d6acd7848e423186e" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="92fc347fb0fe05586032f16559416344" />
					</form>
		
				<iframe
						name="wpcom-iframe-92fc347fb0fe05586032f16559416344-594349b5dd7c7"
			id="wpcom-iframe-92fc347fb0fe05586032f16559416344-594349b5dd7c7"
			frameborder="0"
			scrolling="no"
			width="320" 			height="400" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-92fc347fb0fe05586032f16559416344-594349b5dd7c7');
				var iframe = document.getElementById('wpcom-iframe-92fc347fb0fe05586032f16559416344-594349b5dd7c7');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-92fc347fb0fe05586032f16559416344-594349b5dd7c7'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201724y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0eab3b5baa2c39fd75d71c6c25f568fd">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvwivb.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvwivb.wordpress.com\/wp-login.php?action=logout&_wpnonce=73118efefa","homeURL":"http:\/\/wivb.com\/","postID":"419393","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wivb.com\/2017\/06\/15\/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards\/":419393};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/15/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#096aa0"},"singular":{"permalink":"http:\/\/wivb.com\/2017\/06\/15\/authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards\/","postType":"post","showContinueReading":true},"stationId":"wivb","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwivb.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"419393 http:\/\/wivb.com\/?p=419393","shortname":"wivb","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Local News"],"post_tag":[],"description":"New York State organization of corrections and community supervision officers contributed $15,000 to reward fund for their capture."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wivb.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"06","day":"15","name":"authorities-have-captured-two-escaped-georgia-inmates-who-killed-two-prison-guards"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-28","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0sOwjAMRC9EErVCoC4QZwmJCS6OE/Ip9PaklZAqxIb1jN88q2cUJnABLmrMysKEBuJLjnmnNpGvIlJ1yFkR3iGrR4UKN82WIH3KyIaqbWEDVbaQsgkJpEf+xpUb+NabMDYcCw8WtcpFFzSrxTVKF4uk4FzDhwlSQgt/UhyFiyZ5qYvkL0cTvG8ckSDS/Etz83UvlplxXROaNc1tJbeDsz91++FwPPZ9N4xvbLV7ew=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwivb.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417884','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417884','v':'wpcom','tz':'-4','user_id':'0','post':'419393','subd':'lintvwivb'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417884&v=wpcomvt&tz=-4&user_id=0&post=419393&subd=lintvwivb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE9Sb2dzcXx8bWdjal83Q0c/W34yWE9bSXVWcUZmRjB5cjR1cXl5SVhUeks4R2FdN3RVUFUraS1dNnQvckFYS1QtNCZda3FGQnErY0o5a0xoU09FNj1bfFpFeUl3R0wsaGNbdTItYlNnU3ktSyxBfj1LeSxEcix8WWkldUNlbHlVZ0xXLTFwYjAsWUpoX2Z1JXkyLS9y'}]);
_stq.push([ 'clickTrackerInit', '67417884', '419393' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
